All events has been replayed. The incident is resolved
Posted Aug 24, 2026 - 13:52 UTC
Monitoring
The solution has been patched and a long-term fix has been deployed to prevent this from happening again. We're still replaying events.
Posted Aug 24, 2026 - 10:31 UTC
Identified
The root cause has been identified and patched. Events will be replayed.
Posted Aug 24, 2026 - 10:06 UTC
Investigating
The issue that was preventing the ingestion of all intake formats with the following error "Loss of parsing" and "Cannot find a parser for event" on Monday 17/08 (see: https://status.fra1.sekoia.io/incidents/gchpynrx43rz) has resurfaced around 9:20 PM UTC today.